ABE site internet
ABE sur FaceBook
Twitter
Info. légale

Sont désormais interdits les outils donnant précisément les emplacements des radars en les assimilant aux détecteurs de radars, l'utilisation de tels outils est passible d'une amende de 1500 euros et du retrait de 6 points !

Depuis la version 0.9.76, ABE respecte cette règlementation.

Il revient cependant à chaque utilisateur de vérifier sa version et d'assumer les conséquences de l'utilisation d'une version antérieure.

Autre nouveauté : l'usage du téléphone en main est désormais passible d'une amende de classe 4 soit 135 euros et 3 points (au lieu de 35 euros et 2 points).

Derniers sujets
» ---> /!\ DEMENAGEMENT DU FORUM ABonEntendeur /!\ <---
par eniris Lun 5 Nov - 9:09

» Salut du 31
par Boult Ven 2 Nov - 10:01

» nouvelle version windows phone
par Sensei Sam 27 Oct - 18:58

» Nouveau cigare Arles > Marseille VR113
par No13 Sam 20 Oct - 3:46

» Nouveau du 31
par jean-marc Jeu 18 Oct - 18:21

» Un nouvel utilisateur du 38
par jean-marc Mer 3 Oct - 18:34

» des stations essence comme s'il en pleuvait !
par jean-marc Mer 26 Sep - 18:49

» zone à risque sur A7 vers le KM 181 sens Nord Sud
par jean-marc Lun 10 Sep - 6:23

» soucis avec Abe position portrait & paysage
par Ano24 Sam 8 Sep - 21:56

» double zone a risque
par Invité Lun 27 Aoû - 7:41

» Les boutons de validation et d'infirmation sont trop petits ?
par Invité Dim 26 Aoû - 5:17

» presentation
par Boult Sam 25 Aoû - 1:49

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



besoin d'aide

Voir le sujet précédent Voir le sujet suivant Aller en bas

besoin d'aide

Message par senateur le Sam 14 Mai - 4:00

Bonjour je viens de m'inscrire j'ai laisser un profil rapide dans le sujet "présentation".

Je ne sais pas si je suis au bon endroit pour demander de l'aide mais je me trouve face à mon téléphone et l'application ne fonctionne pas correctement j'aurai donc besoin de réponses aux problèmes suivants : (la version est la 97) :

Je met en route l'application et la carte ne s'affiche pas j'ai juste un quadrillage....?
OU
Je met en route l'application et elle affiche une carte de paris alors que je suis en rhone alpes....que faire (la fonction GPS du téléphone est activé).

il arrive aussi que sur le quadrillage des parties de cartes s'affichent mais toute morcelées... avec une sorte de flèche violette qui change de direction, sans que je sache si il s'agit de ma position ou pas....
ma vitesse indiqué en Kilomètre/ heure est tout à fait fantaisiste ( je me trouve à l'arrêt à un stop et le compteur affiche 57km/h...)
J'ai effectué un trajet de 60 kilomètres et dans la partie "score" le nombres de Kilomètres est de 43....

voila j'ai peut être raté un truc dans le paramétrage???

merci d'avance pour votre aide.

senateur

Messages : 7
Date d'inscription : 14/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message par Invité le Sam 14 Mai - 4:15

Rebonjour Sénateur,
Ton problème me fait penser à une localisation par les réseaux, il faut bel et bien que le gps soit activé ainsi que la synchronisation data.
Il faut aussi que la couverture soit correcte.
Peut etre pour cela que ta carte est morcellée.
Pour la version nous sommes à la 0.9.62 -menu puis plus puis à propos

Invité
Invité


Revenir en haut Aller en bas

Re: besoin d'aide

Message par senateur le Sam 14 Mai - 4:20

Ok alors j'ai du mal lire les infos de l'application moi je vois marqué Version97 rien d'autre., au fait j'utilise un samsung galaxy S il est bien compatible au moins? (j'ai l'impression de poser une question bête tant pis)....pendant que j'y suis je susi sur que le GPS est activé mais la synchronisation data je sais pas trop ce que c'est ni comment savoir si elle est activé....

senateur

Messages : 7
Date d'inscription : 14/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message par Invité le Sam 14 Mai - 4:43

Tu le vois où version 97 ?
Pour les datas c'est dans le paramétrage de ton téléphone,
rubrique comptes et synchronisation, il faut cocher synchro automatique et données en arrière plan.
Pour savoir si c'est activé c'est simple : arrives tu à te connecter à internet de ton téléphone, recois tu tes mails ?

Invité
Invité


Revenir en haut Aller en bas

Re: besoin d'aide

Message par senateur le Sam 14 Mai - 4:52

oui je me connecte à internet directement au lancement de cette application.j'ai vérifié et effectivement je n'avias pas coché "synchronisation auto".
pour la version 97 je suis le chemin suivant :-> menu->paramètres->applications->gerer les applications->ABonentendeur.com et j'arrive sur le détail ABonentendeur.com stockage 4,58Mo applications 4,37 Mo données 212Ko.... et c'est écrit en toute lettre Version 97 (cette information figure juste sous ABonentendeur.com) j'ai téléchargé ca sur le market avant hier.

senateur

Messages : 7
Date d'inscription : 14/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message par senateur le Sam 14 Mai - 4:55

du coup j'ai reéssayer et cette fois cela fonctionne correctement, il affiche la bonne carte je suis au bon endroit également. j'avais donc bien mal paramétré l'application.merci de l'aide!!

senateur

Messages : 7
Date d'inscription : 14/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message par senateur le Sam 14 Mai - 4:59

du coup je me suis un peu déplacé sur la carte pour regarder si tout les radars automatique que je connais dans mon coin sont référencé et il en manque un...comment faire pour le faire apparaitre sur la carte?

senateur

Messages : 7
Date d'inscription : 14/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message par senateur le Sam 14 Mai - 5:02

désolé j'ai trouver la réponse en lisant le "mode d'emploi en ligne". j'ai posté trop vite, il faudra donc que je patiente jusqu'au niveau 3 minimum.

senateur

Messages : 7
Date d'inscription : 14/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message par Invité le Sam 14 Mai - 5:06

ca va vite venir le niveau 3 !

Invité
Invité


Revenir en haut Aller en bas

Re: besoin d'aide

Message par mimo57 le Sam 14 Mai - 6:40

Bizarre ton histoire de V97 ??? moi j'ai bien la 0.9.62-b
avatar
mimo57

Messages : 42
Date d'inscription : 13/02/2011
Age : 50
Localisation : Moselle

Revenir en haut Aller en bas

Re: besoin d'aide

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum